Professional / Group Orgs Installing AppExchange Packages Requiring EE Features